Willkommen Kunden!

Mitgliedschaft

Hilfe

Guangzhou Winonda Software Technology Co., Ltd.
Kundenspezifischer Hersteller

Hauptprodukte:

ybzhan>Produkte

Netzwerkadapter für Strommeter (IV161)

VerhandlungsfähigAktualisieren am09/14
Modell
Natur des Herstellers
Hersteller
Produktkategorie
Ursprungsort

Übersicht

Netzwerkadapter für Strommeter (IV161)

Produktdetails

ProduktinstallationINSTALLATION

IV161 Installationsanzeige

ProduktparameterPARAMETER

  • Parameterleistung

    CPU:32bit ARM7 50MHz

    RAM:16 M

    Flash-ROM:2M

    NMSUnterstützung:HP OpenView,SUN SunNet Manager,IBM NetView,Neue NMS,ACCTON Accniew

    Netzwerkschnittstelle:10/100MAnpassung

    Erweiterung:RJ45,RS485Für Temperatur- und Feuchtigkeitsanlagen

    Browser-Unterstützung:IE(5.0、5.5、6.0、7.0、8.0),Netscape

    SNMB MIB:MIB-II(RFC1213,RFC1315,RFC1316),Der Powerman MIB

    Netzwerkprotokolle:TCP,UDP,SNMP,HTTP,ARP,ICMP,TELNET

    Anzeige:P: Stromanzeige,R: Betriebsanzeige,U: Strommeter Anschlussanzeige

    Arbeitsspannung:DC9 bis 12V,< 150mA

    Arbeitsumgebungstemperatur:-40℃~85℃

    Luftfeuchtigkeit der Arbeitsumgebung:0~100%

  • Funktionen & Merkmale

    1. Integrierte Embedded-Webserver

    2. Branchenexklusive IP Lost Query-Technologie

    Branchenexklusive SNMP-Steuerung

    4. mit importierten originalen neuen Komponenten, Stromversorgung mit hoher Qualität Galle (Tantal) Kondensator, bietet eine leistungsstarke Stromversorgung "Kern", Hardware-Ausrüstung stabil und zuverlässig

    5. Echtzeit-Ansicht der Stadtdaten und -Status

    6. Https verschlüsselter Zugriff

    7. Stadtwarnung per E-Mail senden

  • Physikalische Spezifikationen

    Größe:82,7 mm * 71,8 mm * 23 mm

    Gewicht:96,9 g

    Farbe:schwarz+Weiß

    Material:Polycarbonate

    Lagertemperatur:-40℃~85℃

    Lagerfeuchtigkeit:0-90%

  • Produktliste

    Name Anzahl Einheit
    IV161 1 PCS
    DB9_485Terminal 1 PCS
    Stromversorgung 1 PCS
    Produktbeschreibung 1 PCS
    Zertifizierung 1 PCS
    Lieferblatt 1 PCS
  • Verpackungsspezifikationen

    Verpackungsmaterial: Verpackung mit Hartkarton