Willkommen Kunden!

Mitgliedschaft

Hilfe

Guangzhou Winonda Software Technology Co., Ltd.
Kundenspezifischer Hersteller

Hauptprodukte:

ybzhan>Produkte

UPS-Alarmgerät (S3/S6)

VerhandlungsfähigAktualisieren am09/14
Modell
Natur des Herstellers
Hersteller
Produktkategorie
Ursprungsort

Übersicht

UPS-Alarmgerät (S3/S6)

Produktdetails

ProduktinstallationINSTALLATION

Installationsanzeige für S3/S6

ProduktparameterPARAMETER

  • Parameterleistung

    CPU:32-BitARM 750 MHz
    RAM:16 M

    Flash-ROM:2M

    Netzwerkschnittstelle:10/100MbpsAnpassung
    UPSSchnittstelle:DB9 / M, RS232

    Konfiguration der Schnittstelle:TELNET,HTTP,Powerman IpSet

    Erweiterung:RJ45,RS485Für Geräte wie Temperatur und Luftfeuchtigkeit

    NMSUnterstützung:HP OpenView, SUN SunNet Manager,

    IBM NetView, NOVELL NMS, ACCTON Accniew

    Browser-Unterstützung:IE(5.0、5.5、6.0、7.0、8.0)von Netscape

    SNMP MIB:MIB-II (RFC1213, RFC1315, RFC1316), Powerman MIB

    Netzwerkprotokolle:TCP, UDP, SNMP, HTTP, ARP, ICMP, TELNET

    Anzeige:P:Stromanzeige,R:Betriebsanzeige,U: UPSAnschluss der Anzeige

    G: GSMStromanzeige, S:Statusanzeige der SIM-Karte, DDaten:Anzeigeleuchten

    Eingabe:9V~15 V,≤150MA

    Stromverbrauch:≤1,5 W

    Arbeitsumgebungstemperatur:-20℃~80℃

    Luftfeuchtigkeit der Arbeitsumgebung:10%~80%
    Firmware-Aktualisierung:Unterstützung für Netzwerkupgrades

    Anforderungen an Netzwerkbandbreite:≤10K / S

    Modul zurücksetzen:AnwendungATBefehl oder Stillsetzung

    Verwendung von Dual-Band:EGSM900GSM1800

    CSDÜbertragungsgeschwindigkeit:14.4kb/s

    Emissionsleistung:2W bei EGSM900,1W bei GMS1800

    Nachrichten:MT MO CB PDUMuster
  • Funktionen & Merkmale

    1. Echtzeit-ÜberwachungUPSDaten, Status,7*24Rund um die Uhr Fernüberwachung

    2. MächtigWebserverVerwaltungsfunktionen

    3. Ferne Selbstprüfung, Ausschaltung und NeustartUPSFunktionen

    4. Unterstützung von Webseiten, SMS-Nachrichten,E-Mail-AdresseTelefonwarnung.

    5. Unterstützung für Zeitserver, automatische Kalibrierung der Zeit

    6. Integrierte Uhr-Funktion zur Vermeidung von Stromausfallen

    7. Hierarchische Einstellung der Benutzerverwaltungsrechte,HTTPSVerschlüsselter Zugriff

    8. Aufzeichnung von Alarmprotokollen und Betriebsprotokollen

    9. Eingebettete VerteidigungIP-AdresseVerlorene Technologie, die über das Netzwerk verwendet werden kannPowermanIpSetLeicht zurückzufindenIP-AdresseInformationen

    10. Unterstützung für Remote-Upgrades

    11. Abschaltungsschutz

    11. S3Unterstützung für Single PhaseUPS,S6Unterstützung für drei PhasenUPS

  • Physikalische Spezifikationen

    Größe:143mm * 138mm * 32mm

    Gewicht:423g

    Farbe:schwarz

    Material:Anodisiertes Aluminium+ PCBA

    Lagertemperatur:-20℃~80℃

    Lagerfeuchtigkeit:10%~85%

  • Produktliste

    Name Anzahl Einheit
    S3 und S6 1 PCS
    Stromversorgung 1 PCS
    Antenne 1 PCS
    UPS Kommunikationskabel 1 PCS
    Produktbeschreibung 1 PCS
    Zertifizierung 1 PCS
    Lieferblatt 1 PCS
  • Verpackungsspezifikationen

    Verpackungsmaterial: Verpackung mit Hartkarton + Perlenschaum