Willkommen Kunden!

Mitgliedschaft

Hilfe

Guangzhou Winonda Software Technology Co., Ltd.
Kundenspezifischer Hersteller

Hauptprodukte:

ybzhan>Produkte

UPS-Netzwerküberwachungsadapter (V500C/V800C)

VerhandlungsfähigAktualisieren am09/14
Modell
Natur des Herstellers
Hersteller
Produktkategorie
Ursprungsort

Übersicht

UPS-Netzwerküberwachungsadapter (V500C/V800C)

Produktdetails

ProduktinstallationINSTALLATION

V500C und V800C 安装示图

ProduktparameterPARAMETER

  • Parameterleistung

    CPU:32bit Arm7 50MHz

    RAM:16 M

    Flash-ROM:2M

    NMSUnterstützung:HP OpenView,SUN SunNet Manager,

    IBM NetView,Neue NMS,ACCTON Accniew

    Netzwerkschnittstelle:10/100MAnpassung

    UPSSchnittstelle:Schlitz RS232

    Erweiterung:RJ45,RS485Für Geräte wie Temperatur und Luftfeuchtigkeit

    Browser-Unterstützung:IE(5.0、5.5、6.0、7.0、8.0),Netscape

    SNMB MIB:MIB-II(RFC1213,RFC1315,RFC1316),Der Powerman MIB

    Netzwerkprotokolle:TCP,UDP,SNMP,HTTP,ARP,ICMP,TELNET

    Anzeige:P: Stromanzeige,R: Betriebsanzeige,U:UPSAnschluss der Anzeige

    Arbeitsspannung:DC9 bis 12V,< 150mA

    Arbeitsumgebungstemperatur:-20℃~80℃

    Luftfeuchtigkeit der Arbeitsumgebung:10%~80%

  • Funktionen & Merkmale

    1. UPSNetzwerkIP-AdresseVerwaltung,7*24Stunde ohne Wache

    2. Integrierte EmbeddedWEBServer

    3. Betriebsprotokoll, Alarmprotokollspeicher und Abfragen

    4. Abschaltungsschutz des Servers

    5. Aufgaben planen –UPSSchalter& UPSSelbstprüfung

    6. Erweiterbar2Straßentemperatur und Luftfeuchtigkeit

    7. Exklusiv in der BrancheIP-AdresseVerlorene Abfragetechnologie

    8. Eingebaute Uhr bei Schulfreiheit

    9. UPSFernprüfung, Fernschalter

    10. Exklusiv in der BrancheSNMPSteuerungsfunktionen

    11. Erhöhung der Batterie Niederspannung Hilfe Urteil, um den unnötigen Verbrauch der Batteriekapazität zu verhindern, um eine vernünftige Planung der Batteriekapazität zu erreichen

    12. Neue importierte Originalkomponenten, Stromversorgung mit hochwertigem Galle (Tantal) Kondensator

    13. Der V500CUnterstützung für Single PhaseUPS,Der V800CUnterstützung für drei PhasenUPS

  • Physikalische Spezifikationen

    Größe:132mm * 68mm * 43mm

    Gewicht:76g

    Farbe:schwarz+Blau

    Material:Anodisiertes Aluminium+ PCBA

    Lagertemperatur:-10℃~70℃

    Lagerfeuchtigkeit:20%~75%

  • Produktliste

    Name Anzahl Einheit
    V500C und V800C 1 PCS
    Produktbeschreibung 1 PCS
    Zertifizierung 1 PCS
    Lieferblatt 1 PCS


  • Verpackungsspezifikationen

    Verpackungsmaterial: Verpackung mit antistatischen Beuteln